WordPress plugin

Description

A known vulnerability was found in a plugin called $plugin_name$

Bussines Impact

An attacker could exploit this finding to attack your site and perform unwanted or illegal actions.

Recommendation

To prevent this vulnerability from happening in the future, go to Admin Panel -> Updates -> Update All.

Reference